查看: 73|回复: 3

[技术求助] 显卡1660可以用oc3.07的版本吗???

[复制链接]
小城2020 发表于 2019-7-20 15:17:54 | 显示全部楼层 |阅读模式
网上查了下,说是1660只能的oc 4的版本,是真的吗?有没有解决方法?
点此开通VIP会员
回复 论坛版权

举报

 成长值: 5620

869865212VIP会员 发表于 2019-7-24 22:44:52 | 显示全部楼层
没有
芩川 发表于 2019-8-8 09:34:36 | 显示全部楼层
买电脑的时候没有1060    买了1660,结果查了半天才知道不支持oc3.07.真痛苦
乖乖隆地咚 发表于 2019-8-9 17:11:53 | 显示全部楼层
一是买,二是换渲染器,每种渲染器都各有优势,没必要盯着一个不放,特别是新手,先提升自己。工具都是次要的,重要的是想法~
欢迎来到中国C4D联盟,立即注册加入我们吧!
X
快速回复 返回顶部 返回列表